扫地机器人论坛 | 爸爸乐轻松_扫地机器人的百科全书

 找回密码
 没有帐号?
查看: 639|回复: 6

[求助] 655两个轮子阻力不一样造成磨损严重 [复制链接]

Rank: 1

帖子
7
电量
21
在线时间
5 小时
注册时间
2014-5-22
发表于 2016-8-10 19:12:30 |显示全部楼层
本帖最后由 kathybsb 于 2016-8-10 19:12 编辑

代购的655   到手还未满一个月  而且日隔日使用的  发现两个轮子如图1 2  磨损的那个不是延边刷旁边那个  是对面那个轮子  最近几天运行的时候会啾啾啾异响  
拆开后手转动轮子  发现磨损的那个轮子阻力明显大于未磨损的那个  但是机器是可以走直线的
两个轮子唯一的区别是拆开后中间那根轴  磨损的那个轮子轴是跟轮侧面平的  而未磨损那个中间那根轴是稍微缩进去一点  不知道有没有关系  
1-1.jpg
2-2.jpg

12-2.jpg
22-2.jpg

Rank: 1

帖子
7
电量
21
在线时间
5 小时
注册时间
2014-5-22
发表于 2016-8-10 20:03:10 |显示全部楼层
十分钟前诊断12 14都是正常的  我就想着让他再扫扫  结果扫了没多久就卡死了  
关机再开机就是左轮不动原地打转了  再诊断12 14时  左轮就不转了

超级版主

科技改变生活

Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28

帖子
15889
电量
27367
在线时间
4352 小时
注册时间
2012-3-5

资深"丸"家 我是麦霸 热心会员 板猪?版猪?! 第一次“设精” 大海啊全是水 我喜欢这儿 DIY达人 什么都难不住我! 精英用户

发表于 2016-8-10 21:52:30 |显示全部楼层
轴不会造成问题,LZ这个情况感觉是轮子靠里面有个地方卡了一个东西,造成轮子的轮胎皮一直在里面的位置磨损,不但阻力大还造成轮胎皮起皮严重,最好把轮子拆下来后仔细查看内部是不是卡了东西,有可能是一团线或者类似的东西

Rank: 1

帖子
7
电量
21
在线时间
5 小时
注册时间
2014-5-22
发表于 2016-8-11 12:07:06 |显示全部楼层
bblqs 发表于 2016-8-10 21:52
轴不会造成问题,LZ这个情况感觉是轮子靠里面有个地方卡了一个东西,造成轮子的轮胎皮一直在里面的位置磨损 ...

那再请问一下  那个轮子拆下来之后  不知道怎么跟外面的装置脱离  是就硬敲那个轴  把轮子脱出来么?

点评

admin  无法脱出,脱出就报废了,从侧面看有无异物  发表于 2016-8-11 12:20:20

Rank: 1

帖子
7
电量
21
在线时间
5 小时
注册时间
2014-5-22
发表于 2016-11-25 22:20:58 来自手机 |显示全部楼层
再回帖是感觉发生了奇迹= =  联系了代购的淘宝  说美国那边的客服给我寄了配件  三个多月才到我手里  打开一看是两个滤网  一脸懵逼  而且我看说明书说 只要官网注册  可以有两个新滤网  我以为是淘宝卖家忽悠我  但她坚持让我换了试试  我就换了  然后  它!真!的!走!了!再次一脸懵逼  不过太久没用没电了  稍微走了几秒钟我就让它充电去了  不知道是回光返照还是真的就是滤网问题  可能么?!!

超级版主

科技改变生活

Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28

帖子
15889
电量
27367
在线时间
4352 小时
注册时间
2012-3-5

资深"丸"家 我是麦霸 热心会员 板猪?版猪?! 第一次“设精” 大海啊全是水 我喜欢这儿 DIY达人 什么都难不住我! 精英用户

发表于 2016-11-25 22:26:23 |显示全部楼层
kathybsb 发表于 2016-11-25 22:20
再回帖是感觉发生了奇迹= =  联系了代购的淘宝  说美国那边的客服给我寄了配件  三个多月才到我手里  打开一 ...

肯定的回复你,轮子问题和滤网没关系,你就算不装滤网也不应该影响轮子,如果问题解除了那可能是轮子电机积碳造成的轮子卡死,这种情况下使劲转动轮子把积碳抖松就可以解决,但是后面可能还会复发。

Rank: 1

帖子
7
电量
21
在线时间
5 小时
注册时间
2014-5-22
发表于 2016-11-25 22:44:06 来自手机 |显示全部楼层
bblqs 发表于 2016-11-25 22:26
肯定的回复你,轮子问题和滤网没关系,你就算不装滤网也不应该影响轮子,如果问题解除了那可能是轮子电机 ...

而且用手转  两个确实还是阻力不太一样  我再用阶段看看  换了滤网它走的那瞬间  真的震惊了  难道白高兴了TT
您需要登录后才可以回帖 登录 | 没有帐号?

Archiver|手机版|扫地机器人论坛 | 爸爸乐轻松   

GMT+8, 2017-7-26 06:38 , Processed in 0.003398 second(s), 14 queries , Gzip On, Memcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

回顶部