扫地机器人论坛 | 爸爸乐轻松_扫地机器人的百科全书

 找回密码
 没有帐号?
查看: 198|回复: 4

[求助] 380T导航模块突然非常耗电了怎么回事 [复制链接]

Rank: 1

帖子
15
电量
23
在线时间
2 小时
注册时间
2017-10-21
发表于 2017-10-21 23:32:44 |显示全部楼层
平常我都不用的  前几天突然想起来要用一下 可新电池用2次后就显示红灯 缺电了。我又放了一对新电池才亮绿灯,以前都不会这样啊?怎么回事呢?是导航坏了吗?

超级版主

科技改变生活

Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28Rank: 28

帖子
16027
电量
27854
在线时间
4454 小时
注册时间
2012-3-5

资深"丸"家 我是麦霸 热心会员 板猪?版猪?! 第一次“设精” 大海啊全是水 我喜欢这儿 DIY达人 什么都难不住我! 精英用户

发表于 2017-10-22 09:52:12 |显示全部楼层
电池本身没电的可能性非常大,尤其是低价处理电池很多都是快过期的,另外如果买的便宜的碳性电池而不是贵很多的碱性电池,前者容量是后者的十分之一(250mah和4000mah的区别,参考http://m.pcpop.com/article_639463.html),会很快没电的,因为导航盒就算不工作也在实时检测红外信号,如果LZ长时间不用建议取下电池,否则有可能电池过放而漏液损坏导航盒。

Rank: 1

帖子
15
电量
23
在线时间
2 小时
注册时间
2017-10-21
发表于 2017-10-22 20:24:02 |显示全部楼层
bblqs 发表于 2017-10-22 09:52
电池本身没电的可能性非常大,尤其是低价处理电池很多都是快过期的,另外如果买的便宜的碳性电池而不是贵很 ...

不是的 平时不用我都把电池扣掉的。那天想用才用一对新电池装上 是双鹿的电池,结果第2天再用导航就直接红灯,非常耗电 以前不会的。不只是不是模块太久没用 积了灰尘坏了??

点评

admin  电池有问题的可能性更大  发表于 2017-10-22 20:33:05

Rank: 1

帖子
15
电量
23
在线时间
2 小时
注册时间
2017-10-21
发表于 2017-10-22 21:04:43 |显示全部楼层
coco99 发表于 2017-10-22 20:24
不是的 平时不用我都把电池扣掉的。那天想用才用一对新电池装上 是双鹿的电池,结果第2天再用导航就直接红 ...

要不我再去买一对 那个算2号电池还是1号电池?

点评

admin  2号  发表于 2017-10-22 22:38:38

Rank: 1

帖子
15
电量
23
在线时间
2 小时
注册时间
2017-10-21
发表于 2017-10-23 00:29:16 |显示全部楼层
coco99 发表于 2017-10-22 21:04
要不我再去买一对 那个算2号电池还是1号电池?

好的,多谢。。。。。。。
您需要登录后才可以回帖 登录 | 没有帐号?

Archiver|手机版|扫地机器人论坛 | 爸爸乐轻松

GMT+8, 2017-12-14 17:43 , Processed in 0.002975 second(s), 5 queries , Gzip On, Memcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

回顶部